Aide Informatique
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Aide Informatique

Aide informatique sur windows, logiciels, sécurité etc...
 
AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
-40%
Le deal à ne pas rater :
-40% sur Logitech Z207 Système de hauts-parleurs Bluetooth pour PC ...
30 € 50 €
Voir le deal

 

 [RESOLU] Ma nouvelle config refuse d'installer Windows XP

Aller en bas 
AuteurMessage
reymarc
Nouveau


Nombre de messages : 2
Date d'inscription : 13/10/2008

[RESOLU] Ma nouvelle config refuse d'installer Windows XP Empty
MessageSujet: [RESOLU] Ma nouvelle config refuse d'installer Windows XP   [RESOLU] Ma nouvelle config refuse d'installer Windows XP EmptyLun 13 Oct 2008, 01:45

Bonjour,
J'ai un gros problème de réinstallation. je m'explique.
Ma carte mère étant tombée en panne, je rachète la seule actuellement sur le marché qui a encore un socket A (ou 462), une ASRock K7S41GX
J'en profite pour racheter également un disque dur (Seagate)
Je monte le tout avec beaucoup de précaution
Je tente d'installer Windows XP à partir du disque d'installation: les fichiers d'installation commencent à se charger puis tout à coup écran noir avec juste le curseur qui clignote en haut à gauche: tout est bloqué, avant même d'arriver au premier écran de l'interface.
J'ai tout essayé, vérification de tous les branchements, memtest fait, aucun souci détecté sur mes deux barettes mémoires (2 DDR 333 256Mo).
Avant de renvoyer ma nouvelle carte mère au SAV, j'ai essayé de démarrer avec mon deuxième disque dur avec Windows 98SE: ça marche! donc la carte mère me semble convenable.
Avant de renvoyer mon disque dur neuf au SAV, j'essaie d'installer Windows XP (même disque d'instal que tout à l'heure) dessus en le connectant au PC de ma fille: ça marche ! donc le disque dur me parait convenable, et le disque d'instal de microsoft encore convenable aussi !.
Je reconnecte mon disque neuf (avec XP installé) sur mon PC, rien à faire, ça ne démarre pas, écran noir...(peut-être parce que la config du PC de ma fille n'est pas du tout la même que la mienne ?)
Je précise que la nappe IDE est neuve, et que à tout hasard j'ai essayé aussi avec l'ancienne, sans résultat.
Quelqu'un aurait-il une idée de ce que je n'ai pas bien fait ? Je lui en serais très reconnaissant...
Merci à ceux qui voudront bien se pencher sur mon problème.
Cordialement. Reymarc.


Dernière édition par reymarc le Sam 29 Nov 2008, 12:07, édité 1 fois
Revenir en haut Aller en bas
reymarc
Nouveau


Nombre de messages : 2
Date d'inscription : 13/10/2008

[RESOLU] Ma nouvelle config refuse d'installer Windows XP Empty
MessageSujet: Re: [RESOLU] Ma nouvelle config refuse d'installer Windows XP   [RESOLU] Ma nouvelle config refuse d'installer Windows XP EmptySam 29 Nov 2008, 12:01

Finalement j'ai renvoyé la carte-mère au SAV
C'était bien ça, la neuve qu'ils m'ont renvoyée (4 semaines après) en échange standard marche très bien.
Revenir en haut Aller en bas
 
[RESOLU] Ma nouvelle config refuse d'installer Windows XP
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» /2-1100000288538-question-couleur-lien-resolu

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aide Informatique :: Archives :: Archives-
Sauter vers:  
Ne ratez plus aucun deal !
Abonnez-vous pour recevoir par notification une sélection des meilleurs deals chaque jour.
IgnorerAutoriser