Aide Informatique
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Aide Informatique

Aide informatique sur windows, logiciels, sécurité etc...
 
AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -38%
SanDisk Carte microSDXC UHS-I pour Nintendo Switch 128 ...
Voir le deal
26.81 €

 

 Problème OLE

Aller en bas 
AuteurMessage
Angelique
Nouveau


Nombre de messages : 1
Date d'inscription : 04/01/2008

Problème OLE Empty
MessageSujet: Problème OLE   Problème OLE EmptyVen 04 Jan 2008, 13:08

Smile Bonjour,

Je viens vers vous afin de savoir s'il y a une solution sur un problème que je rencontre sur Access 2007.

Lorsque je souhaite ajouter une photo (format jpeg ou autre), dans un champ en faisant clique droit, "insérer un objet OLE". Il m'apparait la boite de dialogue suivante :

"L'OPERATION SUR L'OBJET OLE A ECHAOUE" ; Il est possible que le serveur OLE ne soit pas inscrit. Pour inscrie le serveur OLE, réinstallez-le. ok"

J'ai redémarré le système COM+, mais celui concernant le "lanceur de processus serveur DCOM" est en grisé donc, je ne peux rien faire.

merci d'avance pour votre aide.
Revenir en haut Aller en bas
 
Problème OLE
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aide Informatique :: Conseils de dépannage / Astuces :: Logiciels-
Sauter vers:  
Ne ratez plus aucun deal !
Abonnez-vous pour recevoir par notification une sélection des meilleurs deals chaque jour.
IgnorerAutoriser